vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-006382

FortiGuard FortiAuthenticator における権限を取得される脆弱性

N/A
2014/05/02 15:07
CVE-2013-6990
JVNDB-2013-006382
FortiGuard FortiAuthenticator における権限を取得される脆弱性
概要
FortiGuard FortiAuthenticator には、権限を取得される脆弱性が存在します。
想定される影響と対策
リモートの管理者により、コマンドラインインターフェースを介して、権限を取得される可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 9.0
CVECVE-2013-6990
公表日2013/12/15 00:00
登録日2014/05/02 15:07
更新日2014/05/02 15:07
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。