vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-006460

PHPCMS 用 Guestbook モジュールにおけるクロスサイトスクリプティングの脆弱性

N/A
2014/05/19 12:10
CVE-2013-5939
JVNDB-2013-006460
PHPCMS 用 Guestbook モジュールにおけるクロスサイトスクリプティングの脆弱性
概要
PHPCMS 用 Guestbook モジュールには、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
第三者により、index.php の (1) list または (2) introduce パラメータを介して、任意の Web スクリプトまたは HTML を挿入される可能性があります。
ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 4.3
CVECVE-2013-5939
公表日2013/10/23 00:00
登録日2014/05/19 12:10
更新日2014/05/19 12:10
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。