vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-006524

WordPress 用 Calendar プラグインにおけるクロスサイトリクエストフォージェリの脆弱性

N/A
2014/05/29 13:39
CVE-2013-2698
JVNDB-2013-006524
WordPress 用 Calendar プラグインにおけるクロスサイトリクエストフォージェリの脆弱性
概要
WordPress 用 Calendar プラグインには、クロスサイトリクエストフォージェリの脆弱性が存在します。
想定される影響と対策
第三者により、ユーザの認証をハイジャックされ、カレンダーのエントリを追加される可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 N/A 6.8
CVECVE-2013-2698
公表日2013/04/28 00:00
登録日2014/05/29 13:39
更新日2014/05/29 13:39
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。