vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-007160

Python 用 py-bcrypt モジュールにおける過度な認証試行の不適切な制限に関する脆弱性

7.5
2020/02/18 11:12
CVE-2013-1895
JVNDB-2013-007160
Python 用 py-bcrypt モジュールにおける過度な認証試行の不適切な制限に関する脆弱性
概要
Python 用 py-bcrypt モジュールには、過度な認証試行の不適切な制限に関する脆弱性が存在します。
想定される影響と対策
情報を改ざんされる可能性があります。
ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 7.5 5.0
CVECVE-2013-1895
公表日2013/03/26 00:00
登録日2020/02/18 11:12
更新日2020/02/18 11:12
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。