vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
Update
JVNDB-2017-000059

WN-G300R3 における OS コマンドインジェクションの脆弱性

6.8
2017/06/01 15:22
CVE-2017-2141
JVNDB-2017-000059
WN-G300R3 における OS コマンドインジェクションの脆弱性
概要
株式会社アイ・オー・データ機器が提供する WN-G300R3 には、OS コマンドインジェクションの脆弱性が存在します。

この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。
報告者: 三井物産セキュアディレクション株式会社 塚本 泰三 氏
想定される影響と対策
当該製品の管理画面にアクセス可能なユーザによって、任意の OS コマンドを実行される可能性があります。
[アップデートする] 開発者が提供する情報をもとに、ファームウェアを最新版へアップデートしてください。
JVN情報 ※( )内はCVSS v2の値
深刻度 6.8 5.2
CVECVE-2017-2141
公表日2017/04/10 00:00
登録日2017/04/10 12:05
更新日2017/06/01 15:22
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。