vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-003566

Oracle MySQL の MySQL Server における Server: Security: Privileges に関する脆弱性

4.9
2017/05/30 17:07
CVE-2017-3461
JVNDB-2017-003566
Oracle MySQL の MySQL Server における Server: Security: Privileges に関する脆弱性
概要
Oracle MySQL の MySQL Server には、Server: Security: Privileges に関する処理に不備があるため、可用性に影響のある脆弱性が存在します。
想定される影響と対策
リモートの管理者により、サービス運用妨害 (DoS) 攻撃が行われる可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 4.9 4.0
CVECVE-2017-3461
公表日2017/04/18 00:00
登録日2017/05/30 17:07
更新日2017/05/30 17:07
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。