vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-006172

Oracle PeopleSoft Products の PeopleSoft Enterprise PRTL Interaction Hub における EPPCM_DEFN_CATG に関する脆弱性

6.1
2017/08/21 17:15
CVE-2017-10215
JVNDB-2017-006172
Oracle PeopleSoft Products の PeopleSoft Enterprise PRTL Interaction Hub における EPPCM_DEFN_CATG に関する脆弱性
概要
Oracle PeopleSoft Products の PeopleSoft Enterprise PRTL Interaction Hub には、EPPCM_DEFN_CATG に関する処理に不備があるため、機密性、および完全性に影響のある脆弱性が存在します。
想定される影響と対策
リモートの攻撃者により、情報を取得される、および情報を改ざんされる可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 6.1 5.8
CVECVE-2017-10215
公表日2017/07/18 00:00
登録日2017/08/21 17:15
更新日2017/08/21 17:15
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。