vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-008009

STDU Viewer におけるバッファエラーの脆弱性

7.8
2017/10/05 17:16
CVE-2017-14547
JVNDB-2017-008009
STDU Viewer におけるバッファエラーの脆弱性
概要
STDU Viewer には、バッファエラーの脆弱性が存在します。
想定される影響と対策
情報を取得される、情報を改ざんされる、およびサービス運用妨害 (DoS) 状態にされる可能性があります。
ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 7.8 4.6
CVECVE-2017-14547
公表日2017/09/18 00:00
登録日2017/10/05 17:16
更新日2017/10/05 17:16
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。