vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-008262

WordPress の TinyMCE ビジュアルエディタにおけるクロスサイトスクリプティングの脆弱性

6.1
2017/10/13 11:55
CVE-2017-14726
JVNDB-2017-008262
WordPress の TinyMCE ビジュアルエディタにおけるクロスサイトスクリプティングの脆弱性
概要
WordPress の TinyMCE ビジュアルエディタには、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
ショートコードを介して、クロスサイトスクリプティング攻撃を実行される可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 6.1 4.3
CVECVE-2017-14726
公表日2017/09/19 00:00
登録日2017/10/13 11:55
更新日2017/10/13 11:55
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。