vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-010407

Cisco UCS Central ソフトウェアにおけるクロスサイトスクリプティングの脆弱性

5.4
2017/12/13 16:59
CVE-2017-12348
JVNDB-2017-010407
Cisco UCS Central ソフトウェアにおけるクロスサイトスクリプティングの脆弱性
概要
Cisco UCS Central ソフトウェアには、クロスサイトスクリプティングの脆弱性が存在します。

ベンダは、本脆弱性を Bug ID CSCvf71978 および CSCvf71986 として公開しています。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 5.4 3.5
CVECVE-2017-12348
公表日2017/11/29 00:00
登録日2017/12/13 16:59
更新日2017/12/13 16:59
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。