vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-011323

GraphicsMagick におけるバッファエラーの脆弱性

8.8
2018/01/15 13:42
CVE-2017-17913
JVNDB-2017-011323
GraphicsMagick におけるバッファエラーの脆弱性
概要
GraphicsMagick には、バッファエラーの脆弱性が存在します。
想定される影響と対策
情報を取得される、情報を改ざんされる、およびサービス運用妨害 (DoS) 状態にされる可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 8.8 6.8
CVECVE-2017-17913
公表日2017/12/22 00:00
登録日2018/01/15 13:42
更新日2018/01/15 13:42
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。