vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-011697

Linux Kernel における整数オーバーフローの脆弱性

7.8
2018/01/24 16:39
CVE-2017-17854
JVNDB-2017-011697
Linux Kernel における整数オーバーフローの脆弱性
概要
Linux Kernel には、整数オーバーフローの脆弱性が存在します。
想定される影響と対策
情報を取得される、情報を改ざんされる、およびサービス運用妨害 (DoS) 状態にされる可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 7.8 7.2
CVECVE-2017-17854
公表日2017/12/19 00:00
登録日2018/01/24 16:39
更新日2018/01/24 16:39
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。