vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-011911

freedesktop.org libpoppler におけるバッファエラーの脆弱性

6.5
2018/02/05 15:16
CVE-2017-1000456
JVNDB-2017-011911
freedesktop.org libpoppler におけるバッファエラーの脆弱性
概要
freedesktop.org libpoppler には、バッファエラーの脆弱性が存在します。
想定される影響と対策
サービス運用妨害 (DoS) 状態にされる可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 6.5 4.3
CVECVE-2017-1000456
公表日2017/10/12 00:00
登録日2018/02/05 15:16
更新日2018/02/05 15:16
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。