vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-013324

Adobe Reader および Acrobat におけるヒープオーバーフローの脆弱性

9.8
2018/06/21 14:01
CVE-2017-11308
JVNDB-2017-013324
Adobe Reader および Acrobat におけるヒープオーバーフローの脆弱性
概要
Adobe Reader および Acrobat には、ヒープオーバーフローの脆弱性が存在します。
想定される影響と対策
現在のユーザのコンテキストで任意のコードを実行される可能性があります。
ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 9.8 10.0
CVECVE-2017-11308
公表日2017/11/14 00:00
登録日2018/06/21 14:01
更新日2018/06/21 14:01
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。