vs gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2021-015589

WordPress 用 BSK PDF Manager プラグインにおける SQL インジェクションの脆弱性

7.2
2022/11/24 18:13
CVE-2021-24860
JVNDB-2021-015589
WordPress 用 BSK PDF Manager プラグインにおける SQL インジェクションの脆弱性
概要
WordPress 用 BSK PDF Manager プラグインには、 SQL インジェクションの脆弱性が存在します。
想定される影響と対策
情報を取得される、情報を改ざんされる、およびサービス運用妨害 (DoS) 状態にされる可能性があります。
ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v2の値
深刻度 7.2 6.5
CVECVE-2021-24860
公表日2021/11/01 00:00
登録日2022/11/24 18:13
更新日2022/11/24 18:13
CVSS v3情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。