gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2001-000094

UW IMAP におけるバッファオーバーフローの脆弱性

4.6
2007/04/01 00:00
CVE-2001-0691

JVNDB-2001-000094

UW IMAP におけるバッファオーバーフローの脆弱性
概要
UW IMAP において、認証されたユーザがリモートシェル経由で特定の値を送信することで、バッファオーバーフローが発生する脆弱性が存在します。
想定される影響と対策
UW IMAP の実行権限で任意のコードを実行される可能性があります。
JVNDB-2001-000094は、ベンダ情報及び参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.6N/A
CVECVE-2001-0691
公表日2001/06/11 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。