gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2002-000249

Linux Kernel の特定ドライバにおけるバッファオーバーフローの脆弱性

4.6
2007/04/01 00:00
CVE-2002-1574

JVNDB-2002-000249

Linux Kernel の特定ドライバにおけるバッファオーバーフローの脆弱性
概要
Linux kernel において、(1) ixj telephony card、(2) pcilynx firewire、(3) bttv video capture card ドライバにバッファオーバーフローが発生する脆弱性が存在します。
想定される影響と対策
root 権限で任意のコードを実行される可能性があります。
JVNDB-2002-000249は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.6N/A
CVECVE-2002-1574
公表日2002/10/15 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。