gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2002-000268

IBM AIX の NLS 用ライブラリ libIM におけるバッファオーバーフローの脆弱性

7.2
2007/04/01 00:00
CVE-2003-0087

JVNDB-2002-000268

IBM AIX の NLS 用ライブラリ libIM におけるバッファオーバーフローの脆弱性
概要
特定のバージョンの IBM AIX で提供されている、NLS 用ライブラリ libIM にはバッファオーバーフローの脆弱性が存在します。
想定される影響と対策
任意のコードを実行される可能性があります。
JVNDB-2002-000268は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.2N/A
CVECVE-2003-0087
公表日2002/10/31 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。