gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2004-000208

GNU Mailman におけるユーザのパスワード情報が漏洩する脆弱性

5.0
2007/04/01 00:00
CVE-2004-0412

JVNDB-2004-000208

GNU Mailman におけるユーザのパスワード情報が漏洩する脆弱性
概要
GNU Mailman には、セキュリティ上の不備のため、第三者にメーリングリストメンバのパスワードが漏洩してしまう脆弱性が存在します。
想定される影響と対策
パスワードを取得される可能性があります。
JVNDB-2004-000208は、ベンダ情報及び参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2004-0412
公表日2004/05/25 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。