gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2007-000075

Sun Solaris の kcms_calibrate コマンドにおける任意のコマンドを実行される脆弱性

6.9
2007/04/01 00:00
CVE-2007-0503

JVNDB-2007-000075

Sun Solaris の kcms_calibrate コマンドにおける任意のコマンドを実行される脆弱性
概要
Sun Solaris の kcms_calibrate コマンドには、root 権限で任意のコマンドを実行されてしまう脆弱性が存在します。
想定される影響と対策
ローカルユーザにより、root 権限で任意のコードを実行される可能性があります。
JVNDB-2007-000075は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度6.9N/A
CVECVE-2007-0503
公表日2007/01/22 00:00
登録日2007/04/01 00:00
更新日2007/04/01 00:00
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。