gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2012-006043

Palo Alto Networks PAN-OS のデバイス管理のコマンドラインインターフェイスにおける任意のコマンドを実行される脆弱性

8.5
2013/09/04 14:01
CVE-2012-6591

JVNDB-2012-006043

Palo Alto Networks PAN-OS のデバイス管理のコマンドラインインターフェイスにおける任意のコマンドを実行される脆弱性
概要
Palo Alto Networks PAN-OS のデバイス管理のコマンドラインインターフェイスには、任意のコマンドを実行される脆弱性が存在します。 ベンダは、本脆弱性を Ref ID 31116 として公開しています。
想定される影響と対策
リモート認証された管理者により、任意のコマンドを実行される可能性があります。
JVNDB-2012-006043は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度8.5N/A
CVECVE-2012-6591
公表日2012/04/27 00:00
登録日2013/09/04 14:01
更新日2013/09/04 14:01
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。