gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-003927

Drupal 用 Hatch テーマにおけるクロスサイトスクリプティングの脆弱性

3.5
2013/09/11 16:42
CVE-2013-4138

JVNDB-2013-003927

Drupal 用 Hatch テーマにおけるクロスサイトスクリプティングの脆弱性
概要
Drupal 用 Hatch テーマには、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
"Administer content"、"Create new article"、または "Edit any article type content" パーミッションを持つリモート認証されたユーザにより、任意の Web スクリプトまたは HTML を挿入される可能性があります。
JVNDB-2013-003927は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度3.5N/A
CVECVE-2013-4138
公表日2013/07/10 00:00
登録日2013/08/30 16:35
更新日2013/09/11 16:42
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。