gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-003962

Open-Xchange App Suite および Server におけるクロスサイトスクリプティングの脆弱性

4.3
2013/09/06 14:54
CVE-2013-2583

JVNDB-2013-003962

Open-Xchange App Suite および Server におけるクロスサイトスクリプティングの脆弱性
概要
Open-Xchange App Suite および Server には、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
第三者により、(1) javascript: URL、(2) 不正な形式のネストされた SCRIPT 要素、(3) メール署名、または (4) イメージファイル内の JavaScript コードを介して、任意の Web スクリプトまたは HTML を挿入される可能性があります。
JVNDB-2013-003962は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.3N/A
CVECVE-2013-2583
公表日2013/04/17 00:00
登録日2013/09/06 14:54
更新日2013/09/06 14:54
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。