gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-003969

Open-Xchange Server における CRLF インジェクションの脆弱性

5.0
2013/09/06 16:20
CVE-2013-1647

JVNDB-2013-003969

Open-Xchange Server における CRLF インジェクションの脆弱性
概要
Open-Xchange Server には、CRLF インジェクションの脆弱性が存在します。
想定される影響と対策
第三者により、巧妙に細工されたパラメータを介して、任意の HTTP ヘッダを挿入され、HTTP レスポンス分割攻撃を実行される可能性があります。
JVNDB-2013-003969は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2013-1647
公表日2013/03/13 00:00
登録日2013/09/06 16:20
更新日2013/09/06 16:20
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。