gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-003988

Coursemill Learning Management System におけるクロスサイトスクリプティングの脆弱性

4.3
2013/09/09 15:53
CVE-2013-5707

JVNDB-2013-003988

Coursemill Learning Management System におけるクロスサイトスクリプティングの脆弱性
概要
Coursemill Learning Management System (LMS) には、クロスサイトスクリプティングの脆弱性が存在します。 本脆弱性は、CVE-2013-3604 とは異なる脆弱性です。
想定される影響と対策
第三者により、%22 シーケンス (二重引用符) を含む巧妙に細工された入力を介して、任意の Web スクリプトまたは HTML を挿入される可能性があります。
JVNDB-2013-003988は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.3N/A
CVECVE-2013-5707
公表日2013/08/30 00:00
登録日2013/09/09 15:53
更新日2013/09/09 15:53
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。