gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004098

Debian GNU/Linux 用 phpbb3 におけるファイルコンテンツを変更される脆弱性

2.1
2013/09/17 13:26
CVE-2013-5724

JVNDB-2013-004098

Debian GNU/Linux 用 phpbb3 におけるファイルコンテンツを変更される脆弱性
概要
Debian GNU/Linux 用 phpbb3 は、キャッシュファイルに対して誰でも書き込み可能な権限 (world-writable permission) を使用するため、ファイルコンテンツを変更される脆弱性が存在します。
想定される影響と対策
ローカルユーザにより、標準ファイルシステムの書き込み操作を介して、ファイルコンテンツを変更される可能性があります。
JVNDB-2013-004098は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度2.1N/A
CVECVE-2013-5724
公表日2013/09/07 00:00
登録日2013/09/17 13:26
更新日2013/09/17 13:26
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。