gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004101

Apple Mac OS X の Installer における任意のコードを実行される脆弱性

9.3
2013/09/17 20:14
CVE-2013-1027

JVNDB-2013-004101

Apple Mac OS X の Installer における任意のコードを実行される脆弱性
概要
Apple Mac OS X の Installer は、証明書が失効していてもパッケージのインストールを継続するオプションを提示するため、任意のコードを実行される脆弱性が存在します。
想定される影響と対策
攻撃者により、巧妙に細工されたパッケージを介して、任意のコードを実行される可能性があります。
JVNDB-2013-004101は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度9.3N/A
CVECVE-2013-1027
公表日2013/09/12 00:00
登録日2013/09/17 20:14
更新日2013/09/17 20:14
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。