gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004119

IBM SPSS Analytical Decision Management における任意のコードを実行される脆弱性

7.6
2013/09/17 22:21
CVE-2013-5369

JVNDB-2013-004119

IBM SPSS Analytical Decision Management における任意のコードを実行される脆弱性
概要
IBM SPSS Analytical Decision Management には、任意のコードを実行される脆弱性が存在します。
想定される影響と対策
第三者により、サービスを展開され、そのサービスにアクセスされることで、任意のコードを実行される可能性があります。
JVNDB-2013-004119は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.6N/A
CVECVE-2013-5369
公表日2013/09/12 00:00
登録日2013/09/17 22:21
更新日2013/09/17 22:21
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。