gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004180

Eucalyptus の Walrus における制限を回避される脆弱性

5.5
2013/09/19 18:12
CVE-2013-2296

JVNDB-2013-004180

Eucalyptus の Walrus における制限を回避される脆弱性
概要
Eucalyptus の Walrus には、制限を回避され、下記を実行される脆弱性が存在します。 (1) ログ設定の変更 (2) バージョニング設定の変更 (3) アクティビティログへのアクセス
想定される影響と対策
リモート認証されたユーザにより、リクエストを介して、制限を回避され、下記を実行される可能性があります。 (1) ログ設定の変更 (2) バージョニング設定の変更 (3) アクティビティログへのアクセス
JVNDB-2013-004180は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.5N/A
CVECVE-2013-2296
公表日2013/04/16 00:00
登録日2013/09/19 18:12
更新日2013/09/19 18:12
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。