gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004181

Eucalyptus EuStore における root 権限を取得される脆弱性

6.9
2013/09/19 18:23
CVE-2013-2297

JVNDB-2013-004181

Eucalyptus EuStore における root 権限を取得される脆弱性
概要
Eucalyptus EuStore は、デフォルト設定で空の root パスワードを設定しているため、root 権限を取得される脆弱性が存在します。 本脆弱性は、CVE-2013-2069 と関連する問題です。
想定される影響と対策
ローカルユーザにより、root 権限を取得される可能性があります。
JVNDB-2013-004181は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度6.9N/A
CVECVE-2013-2297
公表日2013/06/20 00:00
登録日2013/09/19 18:23
更新日2013/09/19 18:23
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。