gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004315

Open-Xchange App Suite におけるクラスタを展開される脆弱性

4.0
2013/09/26 18:59
CVE-2013-5934

JVNDB-2013-004315

Open-Xchange App Suite におけるクラスタを展開される脆弱性
概要
Open-Xchange App Suite は、ノードの結合操作にハードコードされたパスワードを使用するため、クラスタを展開される脆弱性が存在します。 本脆弱性は、CVE-2013-5200 とは異なる脆弱性です。
想定される影響と対策
第三者により、ソースコード内のノードの結合操作用パスワードを発見され、Hazelcast クラスタ API の呼び出しでパスワードを送信されることで、クラスタを展開される可能性があります。
JVNDB-2013-004315は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.0N/A
CVECVE-2013-5934
公表日2013/09/10 00:00
登録日2013/09/26 18:59
更新日2013/09/26 18:59
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。