gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004316

Open-Xchange App Suite の Hazelcast クラスタ API におけるアクセス権を取得される脆弱性

4.3
2013/09/26 19:05
CVE-2013-5935

JVNDB-2013-004316

Open-Xchange App Suite の Hazelcast クラスタ API におけるアクセス権を取得される脆弱性
概要
Open-Xchange App Suite の Hazelcast クラスタ API は、API の呼び出しを受理するネットワークインターフェースの設定を適切に制限しないため、アクセス権を取得される脆弱性が存在します。 本脆弱性は、CVE-2013-5200 とは異なる脆弱性です。
想定される影響と対策
第三者により、意図しない場所からネットワークトラフィックを送信されることで、アクセス権を取得される可能性があります。
JVNDB-2013-004316は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.3N/A
CVECVE-2013-5935
公表日2013/09/10 00:00
登録日2013/09/26 19:05
更新日2013/09/26 19:05
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。