gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004408

Zabbix における LDAP バインドパスワードを取得される脆弱性

3.5
2013/10/03 10:37
CVE-2013-5572

JVNDB-2013-004408

Zabbix における LDAP バインドパスワードを取得される脆弱性
概要
Zabbix には、LDAP バインドパスワードを取得される脆弱性が存在します。
想定される影響と対策
リモート認証されたユーザにより、管理コンソールアクセスを利用され、HTML ソースコード内の ldap_bind_password 値を読まれることで、LDAP バインドパスワードを取得される可能性があります。
JVNDB-2013-004408は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度3.5N/A
CVECVE-2013-5572
公表日2013/08/23 00:00
登録日2013/10/03 10:37
更新日2013/10/03 10:37
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。