gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004427

EMC VPLEX における重要な情報を取得される脆弱性

4.9
2013/10/03 16:12
CVE-2013-3278

JVNDB-2013-004427

EMC VPLEX における重要な情報を取得される脆弱性
概要
EMC VPLEX は、LDAP/AD バインドパスワードを平文で保存するため、重要な情報を取得される脆弱性が存在します。
想定される影響と対策
ローカルユーザにより、管理サーバの設定ファイルを読まれることで、重要な情報を取得される可能性があります。
JVNDB-2013-004427は、ベンダ情報および参考情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.9N/A
CVECVE-2013-3278
公表日2013/09/26 00:00
登録日2013/10/03 16:12
更新日2013/10/03 16:12
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。