gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2013-004447

IBM DB2 Enterprise Server Edition および Advanced Enterprise Server Edition におけるサービス運用妨害 (DoS) の脆弱性

5.0
2013/10/03 18:58
CVE-2013-4032

JVNDB-2013-004447

IBM DB2 Enterprise Server Edition および Advanced Enterprise Server Edition におけるサービス運用妨害 (DoS) の脆弱性
概要
IBM DB2 Enterprise Server Edition および Advanced Enterprise Server Edition の Fast Communications Manager (FCM) には、マルチノード設定を使用する場合、サービス運用妨害 (DoS) 状態にされる脆弱性が存在します。
想定される影響と対策
第三者により、任意のデータに関する問題によって、サービス運用妨害 (DoS) 状態にされる可能性があります。
JVNDB-2013-004447は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2013-4032
公表日2013/09/30 00:00
登録日2013/10/03 18:58
更新日2013/10/03 18:58
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。