gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012243

Apache NiFi における入力確認に関する脆弱性

5.0
2018/02/28 16:59
CVE-2017-12632

JVNDB-2017-012243

Apache NiFi における入力確認に関する脆弱性
概要
Apache NiFi には、入力確認に関する脆弱性が存在します。
想定される影響と対策
情報を改ざんされる可能性があります。
JVNDB-2017-012243は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度5.0N/A
CVECVE-2017-12632
公表日2017/08/07 00:00
登録日2018/02/28 16:59
更新日2018/02/28 16:59
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。