gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012261

Apport におけるリソースの枯渇に関する脆弱性

7.2
2018/03/02 16:24
CVE-2017-14180

JVNDB-2017-012261

Apport におけるリソースの枯渇に関する脆弱性
概要
Apport には、リソースの枯渇に関する脆弱性が存在します。 本脆弱性は、CVE-2017-14179 とは異なる脆弱性です。
想定される影響と対策
情報を取得される、情報を改ざんされる、およびサービス運用妨害 (DoS) 状態にされる可能性があります。
JVNDB-2017-012261は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度7.2N/A
CVECVE-2017-14180
公表日2017/11/16 00:00
登録日2018/03/02 16:24
更新日2018/03/02 16:24
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。