gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012274

Jenkins Active Choices プラグインにおけるクロスサイトスクリプティングの脆弱性

3.5
2018/03/05 16:39
CVE-2017-1000386

JVNDB-2017-012274

Jenkins Active Choices プラグインにおけるクロスサイトスクリプティングの脆弱性
概要
Jenkins Active Choices プラグインには、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
JVNDB-2017-012274は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度3.5N/A
CVECVE-2017-1000386
公表日2017/10/23 00:00
登録日2018/03/05 16:39
更新日2018/03/05 16:39
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。