gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2017-012275

Jenkins における入力確認に関する脆弱性

1.2
2018/03/05 16:39
CVE-2017-1000401

JVNDB-2017-012275

Jenkins における入力確認に関する脆弱性
概要
Jenkins には、入力確認に関する脆弱性が存在します。
想定される影響と対策
情報を取得される可能性があります。
JVNDB-2017-012275は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度1.2N/A
CVECVE-2017-1000401
公表日2017/10/11 00:00
登録日2018/03/05 16:39
更新日2018/03/05 16:39
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。