gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2018-001724

WordPress 用 PropertyHive プラグインにおけるクロスサイトスクリプティングの脆弱性

4.3
2018/03/02 17:41
CVE-2018-6465

JVNDB-2018-001724

WordPress 用 PropertyHive プラグインにおけるクロスサイトスクリプティングの脆弱性
概要
WordPress 用 PropertyHive プラグインには、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
JVNDB-2018-001724は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.3N/A
CVECVE-2018-6465
公表日2018/01/30 00:00
登録日2018/03/02 17:41
更新日2018/03/02 17:41
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。