gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2020-004854

jQuery におけるクロスサイトスクリプティングの脆弱性

4.3
2020/05/29 15:47
CVE-2020-11022

JVNDB-2020-004854

jQuery におけるクロスサイトスクリプティングの脆弱性
概要
jQuery には、クロスサイトスクリプティングの脆弱性が存在します。
想定される影響と対策
情報を取得される、および情報を改ざんされる可能性があります。
JVNDB-2020-004854は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度4.36.1
CVECVE-2020-11022
公表日2020/04/10 00:00
登録日2020/05/29 15:47
更新日2020/05/29 15:47
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。