gauge
区分
JVN番号
タイトル
JVN
深刻度
最終更新日
CVE番号
New
JVNDB-2021-006608

Cisco HyperFlex HX における OS コマンドインジェクションの脆弱性

10.0
2022/01/14 12:03
CVE-2021-1497

JVNDB-2021-006608

Cisco HyperFlex HX における OS コマンドインジェクションの脆弱性
概要
Cisco HyperFlex HX には、OS コマンドインジェクションの脆弱性が存在します。
想定される影響と対策
情報を取得される、情報を改ざんされる、およびサービス運用妨害 (DoS) 状態にされる可能性があります。
JVNDB-2021-006608は、ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
JVN情報 ※( )内はCVSS v3の値
深刻度10.09.8
CVECVE-2021-1497
公表日2021/05/05 00:00
登録日2022/01/14 12:03
更新日2022/01/14 12:03
CVSS v2情報
全ての情報を閲覧するにはユーザー登録(無料)またはログインが必要です。